26. April 2012

Ich kann Euch sagen....

Wenn ich nicht noch von gestern abend so fröhlich gestimmt wäre und zudem gerade ein vielversprechender Rhabarber-Gugelhupf in meinem Ofen schmurgelt, der Gute-Laune-Duft verbreitet.....


... dann würde ich jetzt mal eben gepflegt ausrasten hier *grrrrrr*

Habe ich doch heute morgen ganz fleißig Schnitte ausgedruckt, geklebt, zugeschnitten und einen schönen Jerseystapel auf meinem Nähtisch produziert - und nun?? Zickt die Ovi! Ist sonst gar nicht ihre Art, aber heute produziert sie auf der Unterseite nur Schlaufen :( Ich habe schon geputzt, gepustet und x-mal komplett neu eingefädelt, aber ich komme einfach nicht dahinter, wo der Fehler liegt.
Zum Verrücktwerden....


Mit was Neuem wird es heute so nix mehr werden, ich zeig Euch also einfach mal noch ein Etui vom großen Stapel und werde nach einem Stückchen Kuchen tapfer weitersuchen *humpf*

Kommentare:

  1. das tut mir echt leid, aber da ich keine ovi habe, kann ich auch nicht helfen!

    lass dich einfach vom kuchen trösten..!

    liebste grüße sendet dir michèle

    AntwortenLöschen
  2. Hast Du schon die Nadeln gewechselt??? Ich hatte letztens auch so ein Problem und zuletzt lag es an den Nadeln.
    Dein Kuchen duftet bis hier :o)))
    liebe Grüße
    scharly

    AntwortenLöschen
  3. Ich hatte das letztens auch...und plötzlich war alles wieder "normal"..
    Bin dir also auch keine große Hilfe..

    So und nun schaue ich mir das Rezept an ;-)

    LG, Kim

    AntwortenLöschen
  4. oh nein wie doof. Ich kenn das, meine zickelt auch grad total und ich finde den Fehler nicht ! *Schnief.
    Haben die beiden sich zusammen verschworen ??
    Gib bescheid, ob Kuchen essen hilft, den Fehler zu finden .....

    Das Etui ist aber total niedlich !!!

    Viel Erfolg und lieber Gruß
    Kerstin

    AntwortenLöschen
  5. Ich hoffe der Hupf spendet ein wenig Trost :-).

    Liebe Grüße von der Keksmamsell

    AntwortenLöschen
  6. Oh man, das ist immer ärgerlich! Ich würde auch mal mit anderen Nadeln versuchen. Hab mal ewig gesucht, bis ich merkte, dass ich die Nadeln falsch herum eingestzt habe:also der Flachkolben war verdreht. Drück Dir die Daumen!
    miniheju

    AntwortenLöschen
  7. Mir ging es mal wie scharly. Letzten Endes lag es nur an der Nadel *seufz*

    Viel Glück!

    AntwortenLöschen
  8. Hallo,

    scheint die Zeit der zickenden Ovis zu sein - meine zickt auch nach Kräften. Neue Nadeln haben es nur kurzfristig verbessert, aber jetzt macht sie auch wieder so dämliche Schlaufen! Es ist zum Haareraufen!

    Liebe Grüße von Maren

    AntwortenLöschen

Hey, ich freue mich über jeden Kommentar ♥
Leider kann ich Euch momentan die Sicherheitsabfrage mal wieder nicht ersparen, denn ansonsten bin ich den ganzen Tag damit beschäftigt, lästige Spams zu löschen :(
Ich hoffe auf Euer Verständnis.